Problemas modo automatico de luces | Club Peugeot 2008 España

Problemas modo automatico de luces

Tema en 'Electricidad y Electrónica' iniciado por Leo Castillo, 5 Ago 2017.

Etiquetas:
  1. Leo Castillo

    Leo Castillo Forero Novato

    Motor:
    1.6 e-HDi 115
    Versión:
    Active
    Color:
    Gris Artense
    Hola, según entiendo el modo automático significa que, al oscurecerse o pasar por un túnel las luces se prenden, entiendo que se prenden las exteriores e interiores, pero me pasa que al finalizar la conducción, apagar el vehículo , las luces exteriores quedan prendidas !!! No se apagan, sumado que un día inserté un pendrive y mi radio colapsó debe restaurar el sistema de fábrica y funcionó ! En la conce me dice que es por la actualización del software que deben hacerla, no les creo mucho, el auto tiene menos de 2 meses de uso ... a alguien le ha pasado , ayuda !
    muchas gracias !
     
  2. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Hola Leo.
    Modo automatico es eso, cuando hay poca luz exterior se encienden como si fuera de noche, el sensor está en la parte central salpicadero hacia el parabrisas, una bolita.
    Lo de las luces encendidas después de apagarlo, creo que era en ajustes conducción, luces de cortesía, se conecta y desconecta.
    De todas formas, no tienes el manual, viene todo, yo siempre he aconsejado leerlo una vez.
    Un saludo.
     
    A AVLASSE le gusta esto.
  3. RafaRTLC

    RafaRTLC Forero Activo

    A ver, quitas el contacto y se quedan encendidas las luces y pasado un tiempo se apagan ? Si es así, son las "luces de acompañamiento" y se desactiva en la configuración de alumbrado.
    Esta pensado para cuando aparcas en un garaje, para que veas el camino a la salida del mismo.
    Por otra parte, te recomiendo como dice el compañero, que leas el manual de utilización.
     
    A AVLASSE le gusta esto.
  4. AVLASSE

    AVLASSE Forero Habitual

    Ubicación:
    Elche
    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Blanco Banquise
    Si, desde luego es aconsejable dar un vistazo al manual, te puede resolver mas de una duda.:thumbsup:
     
    A RafaRTLC, Franz y Jota65 les gusta esto.
  5. Leo Castillo

    Leo Castillo Forero Novato

    Motor:
    1.6 e-HDi 115
    Versión:
    Active
    Color:
    Gris Artense
    No estimados, claramente no es un problema de no lectura del manual o no saber para qué son las luces. Se quedan prendidas todas eternamente ....por eso opté por desactivar el modo automático
     
  6. AVLASSE

    AVLASSE Forero Habitual

    Ubicación:
    Elche
    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Blanco Banquise
    Pues si es tal como dices, ( se quedan encendidas y ya no se apagan ) la única solución veo, es tirar de garantia y que te lo dejen funcionando correctamente.:thumbsup:
    Y bueno, a veces una actualización de software puede corregir fallos. Con tanta electrónica que llevan los coches de hoy en dia, dicha actualización puede venir como mano de Santo.:D
    Suerte y que todo quede solucionado....;)
     
  7. Miguelon

    Miguelon Forero Activo

    Ubicación:
    Sant Feliu de Guixols
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Hola, al apagar el clausor las luces se quedan encendidas durante un corto espacio de tiempo. Si no las quieres dejar encendidas, subes hacia arriba el mando de las luces y se apagan. Mi coche es nivel ALLURE, desconozco si en los otros niveles es igual, saludos.
     
  8. beacar2008

    beacar2008 Forero Novato

    Buenas Tardes tengo el 2008 Allure y despues de tres años usando el modo automatico me pasa que al salir de un tunel o a la caida de la tarde se quedan las luces de cruce encendidas hasta que las pongo en manual o quito el contacto,esto me sucede de vez encuando es como si la deteccion de nivel de humbral de luz se le fuera la olla,le a pasado a alguno esto mismo,saludos cordiales
     
    A Lea le gusta esto.
  9. rmarquez

    rmarquez Forero Activo

    Ubicación:
    Córdoba
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    A mi me ha pasado cuando aparco debajo de los techados de los parkings al aire libre. Se encienden las luces y se quedan encendidas cuando salgo. Luego las tengo que quitar manualmente.
     
    A Lea le gusta esto.
  10. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Si pones el mando de luces en modo automático ese es el funconamiento normal... cuando el humbral de luz decrece por la tarde/noche se encienden las luces de cruce y quedan encendidas permanentemente... y durante el día cuando entras en un túnel se encienden las luces de cruce dentro de dicho túnel y al salir se apagan automáticamente!

    En el caso de Márquez si el techado de los parkings es muy cerrado u oscuro el sensor en modo automático de luces puede percibir falta de luz diurna y obviamente se encienden las luces de cruce y al salir del parking debieran apagarse... a veces demoran un tiempo en apagarse eso también es normal porque el sensor demora un tanto en acusar la diferencia lumínica dado que la oscuridad no era completa como en el ejemplo del túnel.

    Saludos Lea
     
    Última edición: 13 Ago 2018
    A rmarquez le gusta esto.
  11. RafaRTLC

    RafaRTLC Forero Activo

    Cuando sales del coche porque has aparcado o cuando sales con el coche del techado ?
     
  12. rmarquez

    rmarquez Forero Activo

    Ubicación:
    Córdoba
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Cuando salgo del techado.
     
  13. beacar2008

    beacar2008 Forero Novato

    Buenos dias lo del automatico al igual que otros temas parecidos pintan a fallos intermitentes de la unidad de deteccion de iluminacion,falsos contactos al igual que la bocina que enmudece cuando quiere saludos
     
  14. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Por ejemplo algo que tiene que ver con el sensor lumínico... quizás algún forero habrá notado que el fondo de la pantalla del navegador del coche cambia de claro a oscuro dependiendo de si es de noche o de día... pero a veces cuando es de día y está algo nublado se pone como fondo de noche... esto es la distorsión de la que puede estar pasando con el tema de las luces de cruce... donde el sensor tarda en apagar las luces al haber una poca iluminación o iluminación intermedia.
     
    Última edición: 13 Ago 2018
  15. RafaRTLC

    RafaRTLC Forero Activo

    La iluminación de la pantalla (día/noche) lo hace con el encendido/apagado de las luces de cruce. Si se encienden, la pantalla se atenúa y si se apagan, la pantalla tiene su iluminación normal.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información