Calentamiento del Motor | Club Peugeot 2008 España

Calentamiento del Motor

Tema en 'General' iniciado por Lea, 20 Oct 2018.

  1. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Cuanto tiempo? Es recomendable? Lo haces o no?



    Saludos Lea
     
    Última edición: 20 Oct 2018
    A Pedro Cruz y tone_ les gusta esto.
  2. DanielBG

    DanielBG Forero Activo

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.6 BlueHDi 120
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Pues por lo que he leído, en los coches/motores de hoy en día no es necesario esperar una vez arrancado el motor como antiguamente, aunque bajo mi punto de vista, no está de más.

    También pienso que el tiempo de espera al arrancar va relacionado con el "espesor" en frío del aceite del motor, así que con un 0W... se puede iniciar la marcha prácticamente al instante aunque yo tardo unos 10 segundos, y con un 10W... ó 15W... considero que es bueno esperar un poco más, unos 20 segundos o así para que el aceite esté circulando ya por todo el motor.

    Luego otra cosa es el calentamiento del motor, que yo intentaría no apretar ni exprimir el motor al menos hasta que la aguja del refrigerante haya llegado a su temperatura. No se que opináis los demás.

    Saludos!!;);)
     
    A Lea le gusta esto.
  3. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Yo si lo hago por espacio de 2 minutos y luego si a marcha lenta al menos hasta que logre unos 70 grados... y a partir de allí, uso normal
     
  4. tone_

    tone_ Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Negro Perla Nera
    Estoy de acuerdo con el vídeo, para mí la clave es hacer trabajar al motor a poca exigencia hasta que no alcance su temperatura idónea de trabajo, que además en nuestros 2008 es bastante breve. Para mi entender es más importante dejar el motor un tiempo a ralentí antes de apagar, que mantenerlo nada más arrancar... con el tiempo que tardas en ponerte el cinturón y poner tu música favorita es más que suficiente. Lo importante es no exprimir en frío.
     
    A Jota65, Lea y DanielBG les gusta esto.
  5. DanielBG

    DanielBG Forero Activo

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.6 BlueHDi 120
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Exacto, es justo lo que hago yo.

    Entro, arranco, dejo el bolso, me pongo el cinturón, coloco el climatizador como prefiera, si es necesario pongo el destino en el navegador e inicio la marcha.

    Saludos!!;);)
     
    A Jota65, tone_ y Lea les gusta esto.
  6. Guerrita

    Guerrita Forero Activo

    Ubicación:
    Gran Canaria.
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Con las tareas que hacemos antes de ponernos en marcha, hay tiempo de sobra para que circule el aceite.
    Yo también creo que la mejor forma de calentar todo el conjunto del motor, es rodando sin prisa los primeros 2 o 3 minutos.
     
    Jota65, Lea, tone_ y otra persona les gusta esto.
  7. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Yo me monto, arranco y después cinturon, espejos....y mientras maniobro para sacarlo de la plaza garaje ya está apunto, pero lo trato suave hasta que el líquido refrigerante coge la temperatura óptima.
     
    A Lea y DanielBG les gusta esto.
  8. Nitus

    Nitus Forero Novato

    Ubicación:
    Barcelona
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Coincido con las opiniones. Si arrancamos el motor nada más entrar en el coche, entre colocar las cosas, ponerse el cinturón, sacar el coche de la plaza, etc. ya han pasado un par de minutos. Luego tengo la suerte de salir a una calle estrecha que me obliga a marcha lenta por unos 200 metros o así. Al llegar al cruce el motor ya está caliente.

    Como curiosidad me pasa exactamente lo mismo con la moto. El starter automático se desconecta más o menos en el cruce, y siempre justo cuando hay un hueco y acelero o_O

    Otra cosa es que el coche se haya pasado la noche al raso a menos diez. Entonces sí que me esperaría a que, por lo menos, se empiece a mover la aguja del agua.

    Un saludo
     
    A Jota65, DanielBG y Lea les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información