¿Falta el tapamotor? | Club Peugeot 2008 España

¿Falta el tapamotor?

Tema en 'Mecánica' iniciado por ecijano, 18 Abr 2018.

Etiquetas:
  1. ecijano

    ecijano Forero Activo

    Ubicación:
    Écija (Sevilla)
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Hola,

    Supongo que será normal (para los de Peugeot....) que no tenga un tapamotor, ¿no? Me lo entregaron (nuevo) el 31 de enero de 2017.
     

    Adjuntos:

    Última edición: 18 Abr 2018
    A Juan Ellins le gusta esto.
  2. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    El motor puretech sí que lleva una pequeña tapa. Lo que me parece más grave es que no lleve ninguna protección en la parte de abajo.
     
    A ecijano le gusta esto.
  3. ecijano

    ecijano Forero Activo

    Ubicación:
    Écija (Sevilla)
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Pues así me lo entregaron. Podéis poner algunos fotos de vuestros motores?
     
  4. djcasella

    djcasella Forero Activo

    Ubicación:
    Buenos Aires ,Argentina
    Color:
    Blanco Nacarado
    Afortunadamente ,en Argentina la verción Sport la sigue trayendo
    ¿Durante cuanto tiempo?
     
  5. Juanjané

    Juanjané Forero Activo

    Ubicación:
    Vigo, España.
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Rojo Ultimate
    IMG_20180419_161327.jpg
     
    A ecijano le gusta esto.
  6. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    El mío sí lleva, y no es como la de la foto, es como de plástico duro sujeta con 4 especies de amortiguadores pequeños. O son 2, la dura con 4 era del 206hdi? Es parecida a ésta.
     

    Adjuntos:

    Última edición: 20 Abr 2018
    A ecijano le gusta esto.
  7. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Mi Style BlueHDi 100cv también la trae @ecijano...al conce a reclamar!!
     
    A ecijano le gusta esto.
  8. granalbert10

    granalbert10 Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Blanco Banquise
    El mío también la trae, es de noviembre de 2017.
    photo_2018-04-25_08-00-52.jpg
     
    A ecijano y Juan Ellins les gusta esto.
  9. jrcasanov

    jrcasanov Forero Habitual

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Negro Perla Nera
    Así es la mía:
    [​IMG]
     
  10. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Aquí la del modelo Feline es plástica y bastante más grande en comparación a las vuestras

    tapa motor.png
     
    A granalbert10, Juan Ellins y Slow6767 les gusta esto.
  11. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    No se si son cosas mías o que pero no te parece que el motor está algo sucio?? Has hecho mucha conducción off-road o solo ciudad? porque en caso de ser la 2da opción me parece que te han entregado el coche en condiciones que dejan mucho que desear...
     
    A ecijano y Lea les gusta esto.
  12. granalbert10

    granalbert10 Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Blanco Banquise
    Para ser nuevo, yo he pensado exactamente lo mismo... El mío está un poco sucio porque la circulación por nieve es muy sucia y también hay bastante barro que salpica todo...
     
    A ecijano, Lea y Juan Ellins les gusta esto.
  13. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Es verdad, parece el mío que tiene casi 84.000 km.
     
    A ecijano y Juan Ellins les gusta esto.
  14. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Precisamente lo comento por eso! Si el coche es nuevo como ya se ha dicho, que falte la tapamotor es un inconveniente (pero solucionable) pero cuando ves el motor así ya es algo completamente inaceptable! Te hace dudar de la integridad de todos los sistemas o hasta de la condición de "nuevo" que le han dado al vehículo...

    Yo en particular soy muy atento a esos detalles y, a pesar de que mi 2008 es de ocasión y lo compré con 31000Kms, estaba apto para recibir a miembros de la realeza. Y a pesar de eso, hoy por hoy le estoy peleando al conce el hecho de que me hayan dado un Manual de Usuario para la versión 'facelift' y que no me hayan incluido el calendario de mantenimiento así como que no me hayan pasado por escrito las revisiones que se le hicieron al coche al momento de la entrega (cambio de aceite y filtros, AdBlue, líquido de frenos, etc )
     
  15. ecijano

    ecijano Forero Activo

    Ubicación:
    Écija (Sevilla)
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Igual no me expliqué bien. El coche me lo dieron (nuevo) el 31 de enero del 2017, hace un año y tres meses. Ya tiene casi 35000km. Tan sucio lo veis? Conducción offroad no hago ninguna. Alguna vez lo he metido por un camino de tierra, pero poca cosa. Al principio le daba por encima, pero ya hace tiempo que no. Supongo que la falta de un plástico en los bajos será la causa de que se ensucie tanto (que a mi tampoco me parece muy sucio).
    IMG_20180413_102435_HHT.jpg
     
    A Juan Ellins le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información