Peugeot 2008 a quirófano!! | Club Foro Peugeot 2008

Peugeot 2008 a quirófano!!

Trari

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Spirit
Hola,
Queridos amigos, este fin de semana, con casi 30000 kms y faltando dos meses para los dos años, e visto ir en gria al leoncito.
Estoy tratando de mimar el motor, pero mi sorpresa en un trayecto por autovia, subida del 5% y a unos 130km/h aprox,
BOOOM!!
Escucho una despresurizacion, o fuga... llamalo “x”.
En ese mismo instante en el cuadro se enciende el testigo del motor y un mensaje de “defecto en el motor, llevar a reparar” o algo así.
Instantaneamente en el navegador me indica el taller mas cercano. (Que amabilidad!!)
Pues bien, me detuve en una zona segura, apago el coche, lo vuelvo a encender y la averia persiste.
Me iba al trabajo y continue mi viaje (50kms aprox) con el coche en modo proteccion (el turbo no funciona) y cuando exigía con el acelerador, escuchaba como bajo el salpicadero un soplido.

Lo envio a concesionario (todavia estoy en garantía) y detectan un tubo del turbo con fuga.
Tras un día inutilizado en el taller, lo sustituyen y un dia después nuevamente al currele.
La chica de recepción no consiguió explicarme con claridad la función de dicho tubo ni el estado en el que se encontraba. Al parecer sus dominios en mecanica no eran muy extensos o simplemente lo le facilitaron la información detallada. (Lo desconozco, aclaro que fue muy profesional, no la cuestiono)

En resumen, susto, enfado y en principio con final feliz.

Lo comento por si a alguien mas le pasa, según me informó la chica, si tenía constancia de algún caso similar tanto en diésel como en gasolina, que podía ser por los anclajes, con la vibracion que lo dañaran o algo asi... mejor que lo explique alguien que sea experto, yo no tengo mucha información.
Hay que ir compartiendo vivencias que después uno pasa mala noche googleando posibles causas de ese defecto y se horroriza.

Siento la mala noticia, en la parte que es mala, a mi al menos me salio free, no pusieron ninguna reticencia en aceptarlo como defecto cubierto por garantía.

He buscado en el foro y no encontre tema relacionado, si no es este el lugar correcto avisenme. Gracias
 

DanielBG

Forero Habitual
Ubicación
Sant Feliu de Llobregat, Barcelona
Motor MK1
1.6 BlueHDi 120
Versión MK1
GT Line
Color MK1
Rojo Ultimate
Yo tampoco soy experto ni mucho menos pero he leído y curioseado bastante, al menos para mi parecer y por lo que comentas tiene pinta de que fuese lo que dices, un tubo del turbo que "petó" incluso diría que pudo ser el que va del turbo a la admisión de aire del motor.

Esto hace que se escuche como una aspiradora al acelerar (también hay otras fallas que producen este sonido), y se nota una considerable pérdida de potencia ya que practicamente se convierte en un motor atmosférico.

Aunque es una avería que asusta y más aún de repente, si realmente es un tubo por donde circula el aire que revienta, es mucho más sencilla y leve de lo que parece. Espero que se te haya solucionado y no vuelva a suceder.

Saludos!!;);)
 
  • Me Gusta
Reacciones: Lea

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Bueno Bueno!! parece que aparecen todos los fallos juntos la caja de cambios de @Cid que se rompe toda ..... y motor de @Trari que explota! :eek: ayer fue Martes 13 como dice el dicho no te cases ni te embarques... ni compres un 2008 ese día!... jeje :p:D:D

Al menos ambos en garantía... Ya mejorarán la suerte, saludos :) Lea
 
Última edición:

Belen84

Forero Novato
Ubicación
Córdoba
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Negro Perla Nera
Buenas tardes. Al hilo de este hilo, os expongo lo que me ha pasado hoy, y ver si es lo mismo que he leído, o podéis ayudarme a ver que le ha pasado a mi leoncito... Después de 5 años y solo 55.000 km hay tras recorrer 200 km me ha saltado una alerta de fallo motor: pare el vehiculo y se ha parado.
Os adjunto la foto. Ha sonado muy mal el motor... Que puede ser? Hasta el lunes es no me lo llevan al taller y no quiero que me timen.
Y también quiero saber si es un fallo general para poder reclamar a Peugeot. Muchas gracias
 

Adjuntos

Trari

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Spirit
Hola Belen84,
Pues la verdad no puedo aportar mucho solo decirte que cuando salen las advertencias en naranja, en principio no se requiere apagar el coche y no tocarle, sin embargo cuando aparece en rojo la advertencia, es mejor no insistir hasta que lo revisen. La puñetera de estos coches es como usuario no te aparece información detallada de la avería, tan pronto lo enchufen lo podran ver.
La verdad que a ojo se podrian dar muchas averias para que el motor se pare, y acojonarte pero debes tener paciencia y esperar por una voz profesional.
Esperemos que haya suerte, paciencia, escogio mal dia para dejarte en la carretera

Saludos
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Buenas tardes. Al hilo de este hilo, os expongo lo que me ha pasado hoy, y ver si es lo mismo que he leído, o podéis ayudarme a ver que le ha pasado a mi leoncito... Después de 5 años y solo 55.000 km hay tras recorrer 200 km me ha saltado una alerta de fallo motor: pare el vehiculo y se ha parado.
Os adjunto la foto. Ha sonado muy mal el motor... Que puede ser? Hasta el lunes es no me lo llevan al taller y no quiero que me timen.
Y también quiero saber si es un fallo general para poder reclamar a Peugeot. Muchas gracias
Hace poco que has pasado la revisión?
 

Belen84

Forero Novato
Ubicación
Córdoba
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Negro Perla Nera
Hace poco que has pasado la revisión?
Hola. Pues mira el 20 de julio le hicieron el mantenimiento en la casa, y solo ha hecho 2000km en estos meses, así que es un poco extraño. Ojalá y no sea muy caro, xk fijo que ellos no van a responsabilizarse. A ver cuando lo enchufen que alarma nos dice que ha sido
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Haces pocos km para ser diesel. Puede ser el FAP???
A ver lo que te dicen.
 

tone_

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Negro Perla Nera
Buenas tardes. Al hilo de este hilo, os expongo lo que me ha pasado hoy, y ver si es lo mismo que he leído, o podéis ayudarme a ver que le ha pasado a mi leoncito... Después de 5 años y solo 55.000 km hay tras recorrer 200 km me ha saltado una alerta de fallo motor: pare el vehiculo y se ha parado.
Os adjunto la foto. Ha sonado muy mal el motor... Que puede ser? Hasta el lunes es no me lo llevan al taller y no quiero que me timen.
Y también quiero saber si es un fallo general para poder reclamar a Peugeot. Muchas gracias
No tiene buena pinta, si en marcha el motor te ha sonado fatal y al instante se ha parado podría ser rotura de la distribución... Pero sin verlo es difícil diagnosticar, que sea lo menos posible. Suerte!
 

DanielBG

Forero Habitual
Ubicación
Sant Feliu de Llobregat, Barcelona
Motor MK1
1.6 BlueHDi 120
Versión MK1
GT Line
Color MK1
Rojo Ultimate
Es que es eso, que leyendo desde aquí surgen múltiples causas. Puede ser fallo en algun inyector también, o algo que tenga que ver con el combustible, algun fallo en la admisión o en el escape (incluido turbo), aunque también podría ser cosa de algun sensor... no lo sé. Sólo por la explicación es muy difícil dar un diagnóstico.

Eso sí, si ya comentas que empezó a sonar mal, es que tiene que ser un fallo de algo que esté directamente relacionado con el correcto funcionamiento del motor.

Ya nos comentarás y ojalá se solucione pronto!

Saludos!!;);)
 

Belen84

Forero Novato
Ubicación
Córdoba
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Negro Perla Nera
Buenas tardes:
Ya han diagnosticado al cochecito. Saltan varias alarmas y creen que la principal es la bomba de alta. Así que me recomiendan o pieza nueva o reconstituida... Total de la gracia: 1000€ aprox, pero me incluyen correa de distribución y un descuento del 25% ya hecho.
Espero que quede ahí la avería y no salten después otras alarmas...
Gracias x vuestros comentarios
 

Slow6767

Forero Activo
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Vaya "gracia". Que paston. Te han dicho el motivo ?.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Bomba de alta???? No será de agua?
Correa distribución, por qué? Si sólo tiene 55.000 km!
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Ya me he informado, bomba de alta presión.
 

Belen84

Forero Novato
Ubicación
Córdoba
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Negro Perla Nera
Si, perdón, es que solo me dijeron de alta, y ya luego vi lo de la presion. Lo de la correa es xk tienen que quitarla si o sí para quitar la bomba, así k más o menos "obligan" a que pongas eso también. Asi k bueno, ahora será como nueva. Tambien le vamos a poner el filtro del gasoil que va justo delante de ls bomba... Total 1077€. Ojalá y no sea nada mas. Y el motivo... Pues ni idea, más bien parece ser mala suerte. En fin... Gracias!!!!
 

Belen84

Forero Novato
Ubicación
Córdoba
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Negro Perla Nera
Y seguimos para bingo... Un inyector también falla!!!! Menuda gracia
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
No jo......!!!!!
Juega a la lotería, euromillón, primitiva, quiniela. Todo a la vez a ver si te toca.:mad:
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Pregunta.
¿1.077€ estando en garantía?
¿No debería estar cubierto por la casa?
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
El que tenía garantía era Trati, el coche tiene menos de 2 años.
El de Belén84 tiene más de 5 años.
 
Arriba Pie