start/stop allure 115cv | Club Peugeot 2008 España

start/stop allure 115cv

Tema en 'Mecánica' iniciado por lobezno77, 21 Sep 2014.

  1. lobezno77

    lobezno77 Forero Novato

    hola buenos dias me he comprado el allure 115cv me lo dan el martes he leido mucho de este coche pero no lei que era start/stop y en el concesionario no me lo dijeron¿ se puede romper antes el coche con este sistema?,se puede desactivar para que cada vez que arrancas el coche no haya que desactivarlo?,yo tengo un seat ibiza con 14 años me ha salido de lujo y no estoy acostumbrado a tantos avances jajajaja,y que me decis los que teneis el 115 cv os va bien?,muchas gracias y saludos
     
  2. paniscusbcn

    paniscusbcn Forero Novato

    Ubicación:
    Barcelona/Peníscola
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Va muy bien el sistema start/stop. Lo tienes que desactivar, si quieres, cada vez que arrancas.
     
  3. Vibra

    Vibra Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Banquise
    Debería de poder desactivararse dejando pulsado el botón 2 segundos, por ejemplo.

    Un saludo
     
  4. José57

    José57 Forero Activo

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Hola Lobezno.

    Te adjunto el link para que te puedas descargar el manual del Peugeot 2008. Ahí te explica todo lo relativo al coche. Y, por supuesto que puedes desconectar el stop-star: a la izquierda del volante hay un botón (pone: ECO) que, pulsándolo, te lo desconecta. Eso sí, no lo deja desconectado, tendrás que hacerlo cada vez que arranques. Yo, particularmente tampoco he tenido nunca este sistema, y todavía no me han entregado el coche, con lo que no te puedo decir otra cosa al respecto.

    http://public.servicebox.peugeot.com/ddb/#top

    Por defecto sale en español de Argentina. Para que te puedas descargar el manual, tienes que seleccionar el idioma español, en el ángulo superior derecho de la pantalla, y cuando te aparezcan todas los modelos, pulsar en el del 2008.
    Un saludo.
     
  5. Vibra

    Vibra Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Banquise
    Por lo menos esta sistema en Peugeot es una delicia, cuando realize la prueba era muy silencioso.

    Un saludo
     
  6. npulsar

    npulsar Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    El start&stop es fantastico. Es muy suave al apagarse y muy rapido de encender. Yo soy muy fan, me encanta.
     
  7. JAGC

    JAGC Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    Coincido con vosotros. El sistema funciona muy suave, ni se nota prácticamente. No es ruidoso, es rápido, el vehículo no vibra al volver a encenderse. Lo dicho, una delicia, creo que de los mejores sistemas de este tipo que existen, ya elogiado por los especialistas. Un saludo,
     
  8. José57

    José57 Forero Activo

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Es el mismo sistema que utiliza Mercedes, y que está mucho más avanzado que el resto, y con diferencia.

    Con todo lo que digan los fanáticos del Grupo Vag (Volkswagen), que en muchas cosas (refinamiento de los motores, estética de los coches,...) se están quedando un tanto obsoletos.
     
    Última edición: 22 Sep 2014
    A Vibra le gusta esto.
  9. Jose Alonso

    Jose Alonso Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    A mi me ha costado acostumbrarme al principio de tener el coche,pero a día de hoy estoy muy contento con este sistema y lo silencioso que es cuando se apaga el coche y lo rápido que se enciende.
     
  10. Manu150FR

    Manu150FR Forero Activo

    Ubicación:
    Granada
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    El sistema que usa Peugeot fue hasta un sistema novedoso en todo el mercado automovilístico, ya fueron lo primeros en eliminar el arranque por motor de arranque y hacerlo mediante el propio alternador como si fuera un motor eléctrico. De hay a que sea un arranque tan suave y silencioso.
     
    A Jose Luis le gusta esto.
  11. solidsnake86

    solidsnake86 Forero Novato

    Ubicación:
    Chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Amigos, a mi 2008 le pasa algo que no creo que sea normal. El stop/start no se activa, es decir, no entra en modo eco cuando la temperatura de la ventilación la pongo en LO (la temperatura mas baja). ¿Es normal esto?. saludos.
     
  12. Calle74

    Calle74 Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Yo creo que sí es normal. Entiendo que poiendo en LO el clima funciona a plena potencia por lo que el coche necesita la baería a pleno rendimiento y si el sistema para el motor, la batería sufriría.
    Por cierto, el start & stop de peugeot es simplemete... Brutal. Rápido, silencioso... Una de las cosas que más me gustan del coche.
     
  13. Jose Luis

    Jose Luis Forero Activo

    Ubicación:
    Pamplona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Hola a todos. Yo tengo un problema con el star-stop, que es el siguiente.
    El coche va tener a finales de año un año, lo utilizo muy poco, tanto sólo tiene 4700 kms, eso sí duerme en garaje. Hace unos días el sistema star-stop no actuaba, se encendía el testigo, parpadeaba y se apagaba. Pienso que puede deberse a que no tiene uso y la batería puede descarse lo que motiva que hasta que no se cargue del todo no actúa.
    Según el manual esto es normal.
    Os ha ocurrido a alguno de vosotros.
    Gracias y un saludo.
     
  14. solidsnake86

    solidsnake86 Forero Novato

    Ubicación:
    Chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Mmm, pero esto me pasa con el aire acondicionado apagado y hasta con la mínima intensidad de los ventidadores, cuando le quito toda la intensidad a los ventiladores (apagado) vuelve a funcionar. Lo que me causa mas cuidado es que el aire acondicionado está apagado y aún así no entra en modo eco :/
    A alguien le pasa esto? o solo a mi?
     
  15. Jose Luis

    Jose Luis Forero Activo

    Ubicación:
    Pamplona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    No he probado lo que dices, y menos ahora que es invierno, por aquí por el norte.
     
  16. solidsnake86

    solidsnake86 Forero Novato

    Ubicación:
    Chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Yo tengo mi 2008 hace 3 semanas (0 km) y nunca funcionó el stop/start, solo parpadeaba la lucecita del eco. Lo lleve al concesionario y me dijeron que el escaner había arrojado error en la batería, así que ayer me la cambiaron y volvió a funcionar, pero con el "problema" de que cuando está la ventilación en LO y aire acondicionado apagado, no entra en modo eco.
     
  17. Jose Luis

    Jose Luis Forero Activo

    Ubicación:
    Pamplona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    te tardaron en repararlo?
     
    A pcp le gusta esto.
  18. solidsnake86

    solidsnake86 Forero Novato

    Ubicación:
    Chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    No, se demoran 30 min en cambiar la batería, pero deben cargarla y el auto debe estar 5 horas apagado. Lo fui a dejar el miércoles y lo retiré el jueves.
    La demora fue que llegara la batería a la concesionaria, ya que la pidieron a Peugeot Chile.
     
  19. Jose Luis

    Jose Luis Forero Activo

    Ubicación:
    Pamplona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Gracias
     
  20. solidsnake86

    solidsnake86 Forero Novato

    Ubicación:
    Chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    :thumbsup:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información