“Vibración caballo”, crasheo y consumo excesivo | Club Foro Peugeot 2008

“Vibración caballo”, crasheo y consumo excesivo

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Buenas noches compañer@s, me acaba de ocurrir de vuelta a casa del trabajo y ya me ha pasado en dos veces más anteriores pero no seguidamente sino en el tiempo (3 veces en tres meses), pues me ha sucedido con reme te hoy yendo a 80km con velocidad crucero noto que se viene abajo el coche haciendo en el tirones, quito el a/c, quito la velocidad crucero, reduzco y sigo pero sigue igual..., quito la música y escucho de vez en cuando un crasheo de motor corto pero muy de vez en cuando, veo el consumo real y está disparado por 6l aprox..., decido parar en arcén, apagar motor, volver a encender y proseguir, resultado el mismo, llego al pueblo después de unos 20km aprox a velocidad de 80 y 70, paro en casa de mis padres, después de media hora aprox, arranco de nuevo para ir a casa que está a unos 4km decido ver cómo va y demás con miedo la verdad y todo bien, tira perfecto, suave, sin síntomas ninguno...,

Esto mismo me sucedido hace unas dos semanas yendo a 100km pero a pedal normal, y después se quito a la vuelta..., y antes también fue antes del confinamiento a 80 pero se quito igualmente,

No lo entiendo, siempre echo gasoil en Bp la Ultimate y o Repsol el diésel 10 plus, entendiendo que son mejores combustibles...., yo le achaco al turbo pero no entiendo pues después va bien,

El coche es un 1.6 bluehdi 100cv, con 87000km y 2 años y 3 meses, todas las revisiones en la casa oficial...,

Alguien me puede orientar, pensé en echarle aditivo al gasoil de limpieza turbo o algo así..., pero no lo sé, yo vengo anteriormente de un c4 hdi de 92cv y en 10 años lo llevé a casi los 400000km sin ningún problema y sin echarle nada de aditivos más que ir turnando diésel normal y diésel más caro, cosa que en este todos los repostajes son del diésel “caro”...,
No sé si estoy haciendo algo mal, si hay que llevarlo para alguna actualización de motor, de centralita...., no se, ¿,e podéis orientar o si os a pasado?

Gracias,
Saludos,
 

XaviGP

Forero Activo
Motor MK2
PureTech 130
Versión MK2
Allure
Color MK2
Blanco Banquise
Buenas noches compañer@s, me acaba de ocurrir de vuelta a casa del trabajo y ya me ha pasado en dos veces más anteriores pero no seguidamente sino en el tiempo (3 veces en tres meses), pues me ha sucedido con reme te hoy yendo a 80km con velocidad crucero noto que se viene abajo el coche haciendo en el tirones, quito el a/c, quito la velocidad crucero, reduzco y sigo pero sigue igual..., quito la música y escucho de vez en cuando un crasheo de motor corto pero muy de vez en cuando, veo el consumo real y está disparado por 6l aprox..., decido parar en arcén, apagar motor, volver a encender y proseguir, resultado el mismo, llego al pueblo después de unos 20km aprox a velocidad de 80 y 70, paro en casa de mis padres, después de media hora aprox, arranco de nuevo para ir a casa que está a unos 4km decido ver cómo va y demás con miedo la verdad y todo bien, tira perfecto, suave, sin síntomas ninguno...,

Esto mismo me sucedido hace unas dos semanas yendo a 100km pero a pedal normal, y después se quito a la vuelta..., y antes también fue antes del confinamiento a 80 pero se quito igualmente,

No lo entiendo, siempre echo gasoil en Bp la Ultimate y o Repsol el diésel 10 plus, entendiendo que son mejores combustibles...., yo le achaco al turbo pero no entiendo pues después va bien,

El coche es un 1.6 bluehdi 100cv, con 87000km y 2 años y 3 meses, todas las revisiones en la casa oficial...,

Alguien me puede orientar, pensé en echarle aditivo al gasoil de limpieza turbo o algo así..., pero no lo sé, yo vengo anteriormente de un c4 hdi de 92cv y en 10 años lo llevé a casi los 400000km sin ningún problema y sin echarle nada de aditivos más que ir turnando diésel normal y diésel más caro, cosa que en este todos los repostajes son del diésel “caro”...,
No sé si estoy haciendo algo mal, si hay que llevarlo para alguna actualización de motor, de centralita...., no se, ¿,e podéis orientar o si os a pasado?

Gracias,
Saludos,
Pues vaya mierda, yo tengo un 308 1.6 hdi... .cuando llevaba 100.000km notaba empujones, se revolucionaba solo, sin apretar... Y con ello subia el consumo.... No se si te pasa más o menos lo mismo, en mi caso fue la válvula EGR... 600€...y sin problemas de momento. (200.000km)
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Pues vaya mierda, yo tengo un 308 1.6 hdi... .cuando llevaba 100.000km notaba empujones, se revolucionaba solo, sin apretar... Y con ello subia el consumo.... No se si te pasa más o menos lo mismo, en mi caso fue la válvula EGR... 600€...y sin problemas de momento. (200.000km)
Gracias, pues lo que comentas si, pero no se revoluciona solo, parado y sin pisar está en reposo normal, le sucede en marcha, me paso la garantía hace dos meses o menos espero que no sea mucho no sé..., me alegro que lo tuyo se solucionase y ya vaya por ese kilometraje sin problemas menos mal..., yo a ver....
 

XaviGP

Forero Activo
Motor MK2
PureTech 130
Versión MK2
Allure
Color MK2
Blanco Banquise
Espero no sea gran cosa y salga lo más barato posible
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
¿Podría ser algo de FAP?, la regeneración que he estado viendo por aquí que realiza nuestros coches cada 500km o algo así o más..., si se va en carretera “tranquilo”?, he leído algo de que entre 80000km y 100000km hay un líquido que hay que cambiar pero nunca oí hablar de él, en Peugeot me dijeron que lo observe unos días más y que si me lo vuelve a hacer que intentarían ver si hablan con Peugeot para la garantía pero en papel ponían cambio de distribución..., no sé, me dijeron también que lo llevase alegre de vez en cuando..., y mira que reposto siempre diésel de buena calidad, pero quizás ¿debería poner diésel normal de vez en cuando?, es decir oí también que los diésel caros llevan menos cualidades que el normal y por ello no “engrasa” bien..., no sé si me explico o si me estoy haciendo un lío la verdad...
 

RafaST

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Gris Platino
Por si te puede servir de ayuda otro punto de la válvula EGR. Yo tengo otro coche en casa (no Peugeot) que de vez en cuando (ahora con la cuarentena le ha vuelto a pasar, pero hacía muchísimo que no ocurría) me aparece un fallo motor. Al conectarlo el mecánico a la máquina me dijo que era la EGR, lo reseteó y para casa (también "ayuda" la carbonilla). Me comentó que intente llevarlo a unas 2.500rpm a unos 120km/h durante unos kilometros constantes para ayudar a limpiarlo, en caso de que se repita mucho, miraría de desactivarla. Lo que me sucede al encenderse esta luz del fallo motor es que se descativa el turbo y el coche no sube de 3.000rpm por lo que el llano o ligera subida voy a 70 u 80km/h y tampoco tiene fuerza para salir rápido en rotondas, incorporaciones y ya veo imposible adelantar. Este fallo a lo largo de los años hay veces que me ha salido durante unos poco minutos o días, otras veces me lo ha tenido que resetear el mecánico.
 

Guerremar

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Banquise
Ese líquido del que habla el forero Fernando 87 se llama eolys y está en el filtro de partículas , su función es la de elevar la temperatura de los gases y así la regeneración se hace antes y limpiar de hollín el fap no estoy muy seguro pero creo que hay que sustituirlo entre los 130 150000 km
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Muchísimas gracias, eso pensé yo en cuanto a la válvula EGR que podía ser, ciertamente yo suelo ir “tranquilo” puede ser el motivo por el cual no regenera bien el filtro antiparticulas..., cuanto más tecnología para contaminar menos más “mecanismos” y por consiguiente más complejos y más problemas...., pero bueno espero de que no sea mucho, lo iré observando hoy después de 140km en el día no se ha producido y lo he probado a varias velocidades y todo bien..., no se...,
En cuanto al líquido eolys como bien dice Guerremar pues no savia de la existencia hasta que mediante el buscador se ha nombrado y no sabía que nuestros modelos lo llevan y por tanto menos aún a cuantos km había que sustituir, si es así, aún está bien pues tiene ahora 87000km...
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
El problema que comentas me pasó a mi 2008 ALLURE 1.6 HDI MK1 del 2016, cuándo estaba en Garantia, era un fallo intermitente, y una de las veces tal cómo tu dices me pasó de golpe de 80-100 a 20 por hora, en una autovia, y no me la pegué de milagro, ésto es lo mismo que creo que te está pasando a tí, y es cuándo el vehículo hace la regeneración de gases (FAP), para saberlo seguro, aunque por lo que comentas, casi seguro que és eso, cuándo te vuelva a pasar, baja la ventanilla y toca con cuidado el cristal del espejo retrovisor exterior, si está caliente (Es calefactado), es ése el fallo, pues cuando realiza el proceso de la regeneración de los gases, se enciende la luneta térmica, los espejos calefactados exteriores, etc. Haz esta prueba, és un truco que me dijeron en el Taller de Peugeot, en mi caso era eso, y se solucionó reprogramando la centralita del motor, pues hay una actualización, para los vehículos que hay con éste problema, es un problema reconocido por SAT Peugeot. Piensa que a mí, con el coche en Garantía, me dijeron que podia ser un fallo de las válvulas de escape del motor, fallo también reconocido de Peugeot, y me querían abrir el motor para cambiarmelas, todo ello en Garantía; menos mal que al final, únicamente con el cambio del Software de la Centralita del Motor, se me solucionó.
Si una vez haigas hecho las pruebas, ves que el fallo es cuándo hace el FAP, no pares el motor, hasta que termine, porque si no avortas el proceso, y entonces ha de volverlo a hacer desde 0. Yo lo que hice es poner un led, chivato, que cuándo hace éste proceso de la regeneración de gases, se me enciende el led, y así sé que está haciendo el proceso. Siento el rollo, pero es que por los síntomas que pones seguro que es lo mismo que me pasó a mí. Ya nos contarás......
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
El problema que comentas me pasó a mi 2008 ALLURE 1.6 HDI MK1 del 2016, cuándo estaba en Garantia, era un fallo intermitente, y una de las veces tal cómo tu dices me pasó de golpe de 80-100 a 20 por hora, en una autovia, y no me la pegué de milagro, ésto es lo mismo que creo que te está pasando a tí, y es cuándo el vehículo hace la regeneración de gases (FAP), para saberlo seguro, aunque por lo que comentas, casi seguro que és eso, cuándo te vuelva a pasar, baja la ventanilla y toca con cuidado el cristal del espejo retrovisor exterior, si está caliente (Es calefactado), es ése el fallo, pues cuando realiza el proceso de la regeneración de los gases, se enciende la luneta térmica, los espejos calefactados exteriores, etc. Haz esta prueba, és un truco que me dijeron en el Taller de Peugeot, en mi caso era eso, y se solucionó reprogramando la centralita del motor, pues hay una actualización, para los vehículos que hay con éste problema, es un problema reconocido por SAT Peugeot. Piensa que a mí, con el coche en Garantía, me dijeron que podia ser un fallo de las válvulas de escape del motor, fallo también reconocido de Peugeot, y me querían abrir el motor para cambiarmelas, todo ello en Garantía; menos mal que al final, únicamente con el cambio del Software de la Centralita del Motor, se me solucionó.
Si una vez haigas hecho las pruebas, ves que el fallo es cuándo hace el FAP, no pares el motor, hasta que termine, porque si no avortas el proceso, y entonces ha de volverlo a hacer desde 0. Yo lo que hice es poner un led, chivato, que cuándo hace éste proceso de la regeneración de gases, se me enciende el led, y así sé que está haciendo el proceso. Siento el rollo, pero es que por los síntomas que pones seguro que es lo mismo que me pasó a mí. Ya nos contarás......
Muchas gracias por la gran respuesta y experiencia propia, refleja muy muy bien mi problema también, yo le pregunté al mecánico jefe sobre alguna actualización de centralita... pero no me llego a decir nada, se limitó a buscar este fallo y en la hoja que me dio pone que se sustituiría: junta de tapa de culata, caja de salida de agua, junta de culata, Correa de distribución..., sinceramente no llego a entender este fallo y el porqué de estas sustituciones en caso que me vuelva a ocurrir (a día de hoy llevo unos 500km y no se a presentado aún...), no lo entiendo y me da miedo que se presente más tarde y tenga que asumir todo esto, aunque no pone nada del filtro anti partículas como sustitución o algo así..., no lo sé..., pone claramente que se tiene que presentar el fallo para que el contador interno se ponga a “0” y que lo compararían con el km real...
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola de nuevo, has podido averiguar alguna cosa más, en mi caso, creo que es el mismo que el tuyo, ya habían pedido las piezas para realizar la intervención en el SAT de Peugeot, cambio válvulas escape motor, retenes, kit de juntas, y rectificar culata motor y todo, y con 20.000 km que tenia entonces mi bólido. De echo tuve una conversación telefónica, con el Jefe de Servicios, y le dije que creía que con esos pocos km, ésta intervención me parecía una barbaridad, con perdón, y le dije, si el coche fuera suyo, que pensaría, y me dijo, pues lo mismo que Vd., (sin comentarios). Y al final, sólo reprogramando el software a la última versión disponible de éste vehículo, se terminó el problema, por tanto insiste que antes de tocarte nada del vehículo, te actualicen el software de la centralita del motor, a la última actualización del mismo, cómo hicieron finalmente en mi caso, y además se encontraron con otro vehículo con el mismo motor que el mío, pero un 308, y tenía la misma avería, también hicieron lo mismo, comentáselo a tu taller de Peugeot, antes de que te merdeen todo el motor, éso es mi consejo. Ya nos contarás.....
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola de nuevo, has podido averiguar alguna cosa más, en mi caso, creo que es el mismo que el tuyo, ya habían pedido las piezas para realizar la intervención en el SAT de Peugeot, cambio válvulas escape motor, retenes, kit de juntas, y rectificar culata motor y todo, y con 20.000 km que tenia entonces mi bólido. De echo tuve una conversación telefónica, con el Jefe de Servicios, y le dije que creía que con esos pocos km, ésta intervención me parecía una barbaridad, con perdón, y le dije, si el coche fuera suyo, que pensaría, y me dijo, pues lo mismo que Vd., (sin comentarios). Y al final, sólo reprogramando el software a la última versión disponible de éste vehículo, se terminó el problema, por tanto insiste que antes de tocarte nada del vehículo, te actualicen el software de la centralita del motor, a la última actualización del mismo, cómo hicieron finalmente en mi caso, y además se encontraron con otro vehículo con el mismo motor que el mío, pero un 308, y tenía la misma avería, también hicieron lo mismo, comentáselo a tu taller de Peugeot, antes de que te merdeen todo el motor, éso es mi consejo. Ya nos contarás.....
Muchísimas gracias, a día de hoy después casi unos 600km no le pasado más, pero claro que si, en breve tiene la revisión (2 meses o 3 meses aprox) lo que no sé es de esperar a decírselo cuando le toque dicha revisión (si es que no lo hace antes que en tal caso iría inmediatamente) o llegarme cuanto antes para exponerte esto mismo...
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola de nuevo, si esta en Garantia, Yo se lo diria ya, lo antes posible, por si las moscas
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola de nuevo, si esta en Garantia, Yo se lo diria ya, lo antes posible, por si las moscas
Si muchas gracias esta semana el lunes iré porque hoy mismo me ha vuelto a ocurrir pero esta vez en un carril de desaceleración por tanto no a velocidad constante como ponía en el papel, si es cierto que transcurrido unos minutos circulando sin tener potencia y “crasheando” el motor, se le quitó solo y continué ya a alta velocidad y demás y ya después en el pueblo no lo ha echo, puede ser como dice algún tema de actualización de motor del firmware más que de algo físico como me ponían de cambiarle tantas piezas..., no sé la verdad..., pero lo curioso que desde la ultima vez a esta que lo he notado habrán pasado pues unos 1600km aprox
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Miraste el tema de tocar el espejo retrovisor exterior, conductor, a ver si estaba caliente, cuándo ha fallado el tema del motor...para ver si es cuando realiza la operación de regeneración de gases ???
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Miraste el tema de tocar el espejo retrovisor exterior, conductor, a ver si estaba caliente, cuándo ha fallado el tema del motor...para ver si es cuando realiza la operación de regeneración de gases ???
La verdad es que no sé me olvido, lo que no me quedo claro es de si mi modelo lleva los retrovisores térmicos yo creo que no, lo que mire muy detalladamente es como lo hizo y fue durante un tiempo limitado, es decir, comenzó en carril de desaleracion a 60km después me metí en un polígono unos 2km después ya a 40, 30..., hasta un parking, todo esto con él A/C puesto, lo deje responsar antes de parar motor, pare..., después de 2 horas lo vuelvo a coger para ir de vuelta a casa unos 20km de distancia, pues nada más arrancarlo comenzó a realizarlo de nuevo (es como si no hubiese terminado de regenerar no sé si es eso...), la cosa es que después de 10m o unos 2km a 40km/h antes de meterme en autovía y haciendo esos crasheos pues noté como desapareció y ya me dejó pasar de las 2000rpm y el solo volvió a la normalidad, entre en autovía empecé a pisarle y pedirle aceleración y todo estupendo hasta el día de hoy perfecto de nuevo..., mañana lo llevo a la Peugeot a ver qué me dicen..., espero de que sea leve y me lo puedan meter en garantía aunque ya paso en Marzo ofu...
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
Bueno compañer@s, pues acabo de recoger el coche me ha dicho el jefe de taller que después de realizarle una reprogramación y actualización de la centralita del motor y después de recorrer ellos mas de 120km, pues me dejan caer que si se vuelve a dar el caso que el fallo es mecánico las valvulas de motor de dice, que Peugeot se puede hacer cargo parte de la reparación que están pendiente de contestarles, que me mandarán el presupuesto..., la verdad que estoy en vilo paso la garantía en Marzo el 18, y miedo me da..., hasta ahora va bien pero no lo sé, estoy pensando puede ser que el combustible que le echo que es siempre ultimate de bp o e10 plus de repsol no sea tan benefioso por contener más aditivos de la cuenta?, o que haya que pisarle más al coche, me suena a valvulas EGR..., no entiendo de mecánica pero por lógica no se, llevo casi 90000km y a ver 2 años y 3 meses, mi anterior C4 llego a 400000km sin fallos ninguno solo mantenimiento con 10 años, y motor 1.6 hdi de la época con 92cv...,
 

Guerremar

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Banquise
En mi opinión no creo que sea por el combustible que repostas yo llevo más de 100000km y siempre voy a Repsol o Cepsa y No e tenido nunca problema porque no preguntas en taller por el estado del filtro de partículas como ya dije en mi anterior comentario hasta que no lo sustituyeron no deje de tener problemas espero que tengas suerte y con esa actualización soluciones todo.saludos
 

Fernando87

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Blanco Banquise
En mi opinión no creo que sea por el combustible que repostas yo llevo más de 100000km y siempre voy a Repsol o Cepsa y No e tenido nunca problema porque no preguntas en taller por el estado del filtro de partículas como ya dije en mi anterior comentario hasta que no lo sustituyeron no deje de tener problemas espero que tengas suerte y con esa actualización soluciones todo.saludos
Y cuanto sale el filtro de particulas? O te salió?
 

Guerremar

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Banquise
Fue sustituido en garantía pero hable con el jefe de taller y me dijo que peugeot asumía una parte de la reparación y ellos otra pero si no recuerdo mal sobre unos 1500 mano de de obra e iva incluido
 
Arriba Pie