Luces de estacionamiento. | Club Foro Peugeot 2008

Luces de estacionamiento.

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
¿Alguien ha conseguido que funcionen, según aparece en el manual?
Luces de estacionamiento.JPG
Por más que intento, no lo consigo.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Es el intermitente, derecho o izquierdo. Se oye un sonido y funciona.
 

masquefino

Forero Activo
Ubicación
barcelona
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
SI, si que funcionan tal y como explica. Yo no lo sabía y un día lo vi encendido.:rolleyes:
 

golfklimber

Forero Activo
Ubicación
Mijas Costa
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Castaño Makaha
Sí que funciona... lo hice sin querer una vez y así conocí su existencia (y). En otro tema del foro se comentó (luces de posición), y sólo funcionan si las pones durante el minuto siguiente a quitar el contacto.
 
Última edición:

398512

Forero Activo
Si funciona, pero tienes que activarlo antes de que pase un minuto desde que quitas el contacto al coche, si no ya no se puede poner.
 

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
Pues entonces debo de estar más torpe de lo que pensaba, por que llevo varios días intentándolo y no hay manera.

Vayamos por partes, para que funcione ¿hay que hacer algo de lo siguiente?:

1º - a) Motor arrancado o b) puede estar parado pero con el contacto dado.
2º - Cortar contacto y a) dejar la llave puesta b) quitar la llave.
3º - El mando de las luces en a) Auto o b ) 0
4º - Accionar la palanca de los intermitentes a la izquierda o a la derecha.
y 5º - Salir del coche, primero con el pie derecho, dejando el pie izquierdo dentro, y procurando no dar con los dientes en el suelo, al mismo tiempo que se pronuncia la frase mágica: ¡¡Enciéndete, c*j*nes!! :LOL:

Os agradecería, a los que lo hayáis conseguido y podáis repetirlo a placer, una respuesta del tipo:

1a - 2a - 3a - 4 y 5 ir al dentista si te vas al suelo de bruces :p
 

jlsm

Forero Activo
Pues entonces debo de estar más torpe de lo que pensaba, por que llevo varios días intentándolo y no hay manera.

Vayamos por partes, para que funcione ¿hay que hacer algo de lo siguiente?:

1º - a) Motor arrancado o b) puede estar parado pero con el contacto dado.
2º - Cortar contacto y a) dejar la llave puesta b) quitar la llave.
3º - El mando de las luces en a) Auto o b ) 0
4º - Accionar la palanca de los intermitentes a la izquierda o a la derecha.
y 5º - Salir del coche, primero con el pie derecho, dejando el pie izquierdo dentro, y procurando no dar con los dientes en el suelo, al mismo tiempo que se pronuncia la frase mágica: ¡¡Enciéndete, c*j*nes!! :LOL:

Os agradecería, a los que lo hayáis conseguido y podáis repetirlo a placer, una respuesta del tipo:

1a - 2a - 3a - 4 y 5 ir al dentista si te vas al suelo de bruces :p

Yo, para mí, que en tu coche no pusieron al enano que se encarga de hacer eso.
Lo he hecho y funciona. Ahora mismito, creo que es al quitar el contacto, con las luces encendidas, le das a la intermitente con la llave aun puesta.
Mañana te lo confirmo que toca madrugón y viaje....... de retorno.:cry:
 

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
¡Maldito enano! Y mira que les dije que lo atasen bien corto...

¿Ya de vuelta?¿Tan pronto?
 

398512

Forero Activo
Apagas el motor, y sin quitar la llave del contacto, das al intermitente hacia el lado que quieras, suena un tono de confirmación, y ya esta.
 

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
Esta mañana lo he vuelto a probar. He entrado en un parking, se han encendido las luces (siempre lo llevo en AUTO). He aparcado. He quitado el contacto, sin sacar la llave y ¡tlang! le doy al mando de las intermitentes y ... ¡No pasa 'na'! :(

El enano me ha abandonado, y os juro que no le he hecho nada malo.

Llamaré a atención al cliente y les preguntaré. Es como si vas a adelantar, quieres poner la intermitente, y para que funcione tiene que coincidir con la conjunción planetaria entre Júpiter y Saturno, y además tienes que ir recién afeitado o recién maquillada, según sea conductor o conductora... :confused:
 

jlsm

Forero Activo
Pues es como dice Franz.
Esto ya no es ni medio normal, y no creo que lo hayan modificado en la casa, como el tema de la guantera ( pero quién sabe).
Suerte, pero es de las cosas que j...n, y más en el coche nuevo.
Animo compañero y nos cuentas.
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Después de leer el hilo he probado en mi coche.
No tengo luces automáticas.
No funciona!!! o no doy con la manera de hacerlo...
Sigo los pasos uno a uno. Incluso he cerrado el coche a ver si se pone en funcionamiento, y nada.
Será cuestión de la versión del coche? o lo llevan todos?
El mío es 1.2 - 82 - Style.
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Tendrá algo que ver las opciones de conducción ?? En reglajes , donde puedes conectar diversas opciones de confort
 

Miguelon

Forero Habitual
Ubicación
Sant Feliu de Guixols
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Guerrita , si paras el vehículo y sacas la llave, seguidamente le das al intermitente derecho o izquierdo y se queda puesto la luz de estacionamiento. Mi coche es ALLURE , pero desconozco si el resto de modelos lo lleva. Saludos.
 

jlsm

Forero Activo
Guerrita , si paras el vehículo y sacas la llave, seguidamente le das al intermitente derecho o izquierdo y se queda puesto la luz de estacionamiento. Mi coche es ALLURE , pero desconozco si el resto de modelos lo lleva. Saludos.
Hoy, después de seguir el tema, he vuelto ha trastear.
No es necesario siquiera retirar la llave, cortar el contacto y ya está, ojo, no tener puesta la intermitente.
No es configurable en la pantalla, CREO?.....
El mio es un Active 1.2 82cv, encargado a fabrica en estas fechas hace tres años. También trae la TAPA DE FOIE GRAS de la guantera.
Como he dicho, no se si serán "cositas" que van quitando y como ha dicho otro compañero, pasan desapercibidas, pero al final es un pastizal.
Un saludo

P.D. No había leído lo ultimo publicado por Plion en el tema de la guantera, ídem de ídem, pero que vamos, que el coche muy guapo, pero que los de Peugeot.......:confused:
 
Última edición:
Arriba Pie