Nueva campaña depósito AdBlue. | Página 3 | Club Foro Peugeot 2008

Nueva campaña depósito AdBlue.

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
En mi caso noté ruidos, especialmente al atravesar zonas de pavés.
 

4l3er7o

Forero Novato
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Después de llevar el coche al taller oficial me comunican que, como era de esperar, el fallo es del depósito de Urea y hay que sustituirlo, 1120€ la broma, por supuesto no estoy dispuesto a realizar ese desembolso en un coche con 23.000 kms sin antes reclamar a Peugeot, el mismo taller está de acuerdo conmigo en que reclame porque según ellos entienden que no es una avería lógica para un coche que tiene tan poco kilometraje, me ponen en contacto con atención al cliente y expongo el problema, se pondrá en contacto conmigo una vez valoren el historial del coche, etc...
Mi sorpresa es inmediata cuando regresando a casa con el fallo y los testigos en el tablero como una verbena....
SE APAGAN...!!
al día siguiente tenía viaje a Madrid....no se vuelven a encender ningún testigo ningún fallo, todo OK...
Ese día le hize 400 kms y el coche no da señales del dichoso fallo, ningún tipo de mensaje...??
Que opinión os merece esto?
A mi me da q el error es de algún sensor q no indica bien y no del depósito entero como Peugeot me quiere hacer creer, aunque ya es sabido que las casas lo que hacen es sustituir piezas enteras en vez de investigar un poco más...
Alguien ha tenido este problema???
Opiniones porfa...
 

Loleiro

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
Después de llevar el coche al taller oficial me comunican que, como era de esperar, el fallo es del depósito de Urea y hay que sustituirlo, 1120€ la broma, por supuesto no estoy dispuesto a realizar ese desembolso en un coche con 23.000 kms sin antes reclamar a Peugeot, el mismo taller está de acuerdo conmigo en que reclame porque según ellos entienden que no es una avería lógica para un coche que tiene tan poco kilometraje, me ponen en contacto con atención al cliente y expongo el problema, se pondrá en contacto conmigo una vez valoren el historial del coche, etc...
Mi sorpresa es inmediata cuando regresando a casa con el fallo y los testigos en el tablero como una verbena....
SE APAGAN...!!
al día siguiente tenía viaje a Madrid....no se vuelven a encender ningún testigo ningún fallo, todo OK...
Ese día le hize 400 kms y el coche no da señales del dichoso fallo, ningún tipo de mensaje...??
Que opinión os merece esto?
A mi me da q el error es de algún sensor q no indica bien y no del depósito entero como Peugeot me quiere hacer creer, aunque ya es sabido que las casas lo que hacen es sustituir piezas enteras en vez de investigar un poco más...
Alguien ha tenido este problema???
Opiniones porfa...
No sé si en este o en otro hilo, hay una persona con este fallo a la que le cambiaron una sonda y solucionado. Saludos
 

Benlli

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Gris Artense
Otro más con el problema del depósito de la urea, ofreciendo un descuento del 40% aproximadamente, coche comprado como km 0 al concesionario con 6 meses, ahora tras 2 años y 9 meses (por supuesto ya ha pasado la garantía de 2 años, pero en la anterior revisión si que se encontraba vigente pero no dijeron nada) salta el fallo que desaparece antes de llegar al taller e indican que se precisa la sustitución del depósito con un coste inicial de 1200€. Qué podemos hacer para que admitan su error y cubran el coste de la reparación?
 

DsG

Forero Activo
Yo con 40mil los amortiguadores todavia no, las ruedas si las tengo reventadas. Los amortiguadores se nota cuando rompen, vibraciones y ruidos en el eje.
si, cuando los míos rompieron (sobre los 50.000km) tenia un chirrido muy fuerte, al coger cualquier bache.. pequeño o grande... y fue de la noche a la mañana...
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Bueno compañeros, que diríais si os digo que a un compañero que tiene un Citroën C4, le han cambiado dos veces en garantía el famoso depósito de Adblue, es decir al mismo coche dos veces, es flipante, con perdón.
 

4l3er7o

Forero Novato
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Pues q los fabricantes son unos inútiles, nos meten más tecnología, más electrónica y todo falla mas, están verdes en muchos aspectos y las piezas son de dudosa calidad... no pedimos q los coches nos duren eternamente pero q cada vez las averías salgan con menos kilómetros es una vergüenza.
 
  • Me Gusta
Reacciones: Des

Marypi

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Blanco Banquise
Otro más con el problema del depósito de la urea, ofreciendo un descuento del 40% aproximadamente, coche comprado como km 0 al concesionario con 6 meses, ahora tras 2 años y 9 meses (por supuesto ya ha pasado la garantía de 2 años, pero en la anterior revisión si que se encontraba vigente pero no dijeron nada) salta el fallo que desaparece antes de llegar al taller e indican que se precisa la sustitución del depósito con un coste inicial de 1200€. Qué podemos hacer para que admitan su error y cubran el coste de la reparación?
 

Marypi

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Blanco Banquise
A mí me acaba de dar el mismo fallo, y cuando compré el coche hace 4 años, a los 6 meses me cambiaron todo el depósito del addblue y ahora mismo fallo con 30000 km. Qué puedo hacer?
 
  • Guau
Reacciones: Des

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Bueno compañeros, que diríais si os digo que a un compañero que tiene un Citroën C4, le han cambiado dos veces en garantía el famoso depósito de Adblue, es decir al mismo coche dos veces, es flipante, con perdón.

Marypi.... aquí tienes un precedente, es una vergüenza que no corrijan el problema, y sigan poniendo esta "M" de recambios.....
 

ckonepelin

Forero Activo
Ubicación
Barcelona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Rojo Ultimate
Otro más con el problema del depósito de la urea, ofreciendo un descuento del 40% aproximadamente, coche comprado como km 0 al concesionario con 6 meses, ahora tras 2 años y 9 meses (por supuesto ya ha pasado la garantía de 2 años, pero en la anterior revisión si que se encontraba vigente pero no dijeron nada) salta el fallo que desaparece antes de llegar al taller e indican que se precisa la sustitución del depósito con un coste inicial de 1200€. Qué podemos hacer para que admitan su error y cubran el coste de la reparación?
El deposito de urea o ADBLUE tiene una garantia de 5 años o 150000km. Si te pasa la garantia de 2 años pero no has pasado de los 5 o 150000km, solamente deberias pagar la mano de obra. Eso me han comentado en el servicio oficial donde llevo el coche
 

DsG

Forero Activo
A mí me acaba de dar el mismo fallo, y cuando compré el coche hace 4 años, a los 6 meses me cambiaron todo el depósito del addblue y ahora mismo fallo con 30000 km. Qué puedo hacer?
si lo que dice "ckonpelin" es cierto es un muy buen argumento¡¡ y tienes muchas posibilidades SOLO EN TU CASO, es decir tú tienes que tener esa fra... del cambio inicial... en ella te tendrá que aparecer cual es su "garantía" búscala¡¡¡
en los casos en los que ocurra por primera vez.. a joderse, a confiar en que te toque un buen concesionario y te lo cubra.. pero en tu caso que ya te lo han reparado y puesto pieza nueva (aunque haya sido en garantía) es un nuevo producto con nueva garantia.
 

DsG

Forero Activo
El deposito de urea o ADBLUE tiene una garantia de 5 años o 150000km. Si te pasa la garantia de 2 años pero no has pasado de los 5 o 150000km, solamente deberias pagar la mano de obra. Eso me han comentado en el servicio oficial donde llevo el coche
esa garantía empezará a correr a quien lo repare o lo ponga nuevo... puede ser. Pero quien ya se compra un coche con esa pieza incluida, nunca está garantizado "dependiendo de sus piezas" si no el conjunto...
 

Marypi

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Blanco Banquise
esa garantía empezará a correr a quien lo repare o lo ponga nuevo... puede ser. Pero quien ya se compra un coche con esa pieza incluida, nunca está garantizado "dependiendo de sus piezas" si no el conjunto...
Gracias, efectivamente de hacen cargo del cambio del depósito, eso sí, tengo que pagar 139€ de mano de obra. Ahora mi miedo es a que vuelva a pasar.
 

ckonepelin

Forero Activo
Ubicación
Barcelona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Rojo Ultimate
Ya lo pusimos 2 foreros cuando se publicó, pero creo que ahi gente que aún no lo ha visto. Perdón por volverlo a poner,

 

DsG

Forero Activo
Buenas alguno de los afectados le habían hecho la campaña del tapón del adblue? Mi coche tiene casi 5 años y no me ha dado ese problema, y hace 3 años me hicieron una campaña donde cambiaban el tapón para que no pasara ese fallo... a ustedes no se la hicieron? Igualmente sigue fallando?
 

DsG

Forero Activo
Pues hoy me sumo yo también, vaya una joya el cochino.
He cambiado la suspensión (600€), me cambiaron un depósito en garantía, se me rompió la correa de distribución con 90000km (3600€) y ahora el depósito con 112000 km (???€)
Una y no más santo tomas
que fuerte!!! Yo igual amortiguadores y rotura de correa con 80.000
 
Arriba Pie