Ruido en embrague o en caja de cambios | Club Peugeot 2008 España

Ruido en embrague o en caja de cambios

Tema en 'Mecánica' iniciado por Jose79, 10 Mar 2015.

Etiquetas:
  1. Jose79

    Jose79 Forero Novato

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    buenas noches, desde hace dos días, estoy notando un ruido que antes no se oía, pero si piso el embrague este ruido desaparece. A alguien le pasa algo así? He llevado el coche al concesionario y nos comentan que este ruido es normal... Pero vamos antes no lo hacia y ahora si.... Me temo que es algo de embrague. Agradecería vuestras aportaciones.
    Gracias. Un saludo !!!
     
    A Manu150FR le gusta esto.
  2. Jose Alonso

    Jose Alonso Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Que km tiene el coche?
     
  3. Jose79

    Jose79 Forero Novato

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    1000 km. Tiene casi 3 semanas.

    Nadie se ha dado cuenta de este ruido o solo le pasa al mío?
     
  4. PacoP

    PacoP Forero Activo

    Ubicación:
    Xixona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Yo con 13.000 km no hace ruido ninguno, no lo dejes insiste.
     
  5. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    Jose 79 yo no tengo el coche todavia por lo que no te puedo decir .
    Si te aconsejo que un ruido no es normal y menos en un coche nuevo y como está la garantia llevalo y que lo miren , igual es una chorrada , o algo que pueda ir a más.
    No te cortes y al taller y que lo miren , es lo que yo haria
    Un saludo.
     
  6. Santimakk

    Santimakk Forero Activo

    Ubicación:
    Por el este
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    El mio es nuevo también y no hace ningún ruido
     
  7. Jose Alonso

    Jose Alonso Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    El mio tampoco hace ruidos.Llevarlo y que te lo miren.
     
  8. Manu150FR

    Manu150FR Forero Activo

    Ubicación:
    Granada
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    @Jose79 A mi es al revés tio cuando piso embrague es cuando me suena ha algo raro de narices, y encima que lo que mas me jode del coche ese el cambio ese tan duro y feo que tiene. Ya me ralla y creo que es del embrague....
     
  9. JAGC

    JAGC Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    Buenas. Yo no noto ningún ruido especial, aunque coincido en lo del cambio tan "poco delicado" que tiene. Lo unico que al final te acostumbras. Un saludo,
     
  10. Ivan

    Ivan Forero Activo

    Ubicación:
    logroño
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Gris Artense
    Pues yo no noto nada raro....Tiene 1200 km...
     
  11. Julius

    Julius Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Castaño Makaha
    El mio tiene 2000 kms y tampoco he oído ningún ruido extraño. No tienes un mecánico de confianza que no sea
    el del conce, para preguntarle e ir al conce con algo que hacerles mirar ?
    Yo es lo que haría. Con los del conce tengo confianza , pero si me encontrara en tu situación buscaría una segunda
    opinión de alguien con quien tuviera algo de confianza.
     
  12. Joaquin93

    Joaquin93 Forero Novato

    Ubicación:
    Calatayud
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Negro Perla Nera
    Buenas, el mio con casi 7000 kms. tampoco hace ningun ruido raro. Lo que yo haria sin pensarmelo es llevarlo a la peugeot y que lo revisen al dedillo que para eso esta en garantia. Un saludo..
     
  13. Jose79

    Jose79 Forero Novato

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Ya lo he llevado al concesionario; y me han comentado que este ruido que se oye en punto muerto y al apretar embrague desaparece es de lo mas normal en un coche nuevo (mentira, diría yo); Y que como tiene garantía si pasa algo ya lo arreglaran.
    Esto es como el fontanero que va a casa de un cliente que tiene fugas en una canalización y el fontanero le dice, esto es normal, si se inunda la casa ya se lo arreglare. Vaya tela, me tiene mosqueado este tema del ruido.

    Gracias por vuestros comentarios.
     
  14. Jose79

    Jose79 Forero Novato

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Si me parece que al final haré esto que comentas llevarlo a algún taller de confianza, haber que me dicen. El ruido estando dentro del coche no se oye, es solo si estas fuera se oye.
     
  15. Julius

    Julius Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Castaño Makaha
    Espero que te lo resuelvan rápido.
     
  16. Ramón 79

    Ramón 79 Forero Activo

    Versión:
    Allure
    Color:
    Blanco Banquise
    José 79 como quedaste con el ruido del embrague. Te lo sulucionaron o todavía lo tienes .
     
  17. AlejandroG

    AlejandroG Forero Activo

    Jose79 te entiendo perfectamente lo que dices acerca del ruido, al mío también le pasa. Con el coche a ralentí y con la puerta abierta del conductor pisas el embrague y lo sueltas... Cuando lo pisas desembragas el motor y el ruido se vuelve más fino, sin embargo cuando embragas el motor, dejas el pedal del embrague en posición normal y el ruido es algo más grave. No sé si es por qué al fin y al cabo unes el motor al embrague y eso hace que otra pieza más empiece a girar... No soy mecánico y no tengo ni idea de que puede ser. El tema es que el embrague me funciona a las mil maravillas aún con el ruido. La semana que viene aún así tengo cita con el concesionario, les preguntaré a ver qué me dicen. Os pido por favor a los que tengan garaje ya que dentro de él los ruidos del motor se oyen mejor, que hagan la prueba a ver si os sucede lo mismo a vosotros haciendo tal y como os he dicho. Os agradecería el aporte. Gracias compis, un saludo.
     
    A Ramón 79 le gusta esto.
  18. Ramón 79

    Ramón 79 Forero Activo

    Versión:
    Allure
    Color:
    Blanco Banquise
    La putada es que yo tengo el garaje pero no el coche. Jejeje aún
     
    A heyjou le gusta esto.
  19. heyjou

    heyjou Forero Activo

    Ubicación:
    Zaragoza
    Color:
    Negro Perla Nera
    a mi me pasa lo mismo que a Ramon.
     
  20. Curro

    Curro Forero Novato

    Hola a todos, mi coche tiene 27.000km y es de abril de 2014, desde esta tarde hace un ruido diferente en punto muerto, despues meto rpimero y al soltar hace un leve clack,esperare a despues de vacaciones pues en navidades viajo. Sigue en garantia, alguien sabe si puedo llevarlo a cualquier taller peugeot o si la garantia solo funciona en el concesionario donde lo compre?
     
    A Manu150FR le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información