Problema con frenos | Club Peugeot 2008 España

Problema con frenos

Tema en 'Mecánica' iniciado por Camiar27, 13 Feb 2014.

  1. Camiar27

    Camiar27 Forero Novato

    Ubicación:
    Safor, Gandia
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    El coche con unos 1.000 Km notaba que al frenar chirriaban algo, pero es que ahora con casi 3.000 Km es exagerado.

    Hoy lo he llevado al taller, y me han comentado que las pastillas que monta no son de muy buena calidad, puede ser que hayan cristalizado, que de todas maneras es un problema muy común. Dice que desmontarán la rueda y todas las piezas me ha comentado también que me lo cubre la garantía.

    Pero es que me da un poco de coraje que un coche tan nuevo haga ese ruido al frenar, he probado pegándole unos cuantos frenazos pero nada...

    ¿alguien mas le pasa?
     
  2. maria

    maria Forero Novato

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    el mio tiene 2.000 km y si le pasa lo mismo y cada vez va a mas
     
  3. Mariam

    Mariam Forero Novato

    Ubicación:
    Cuenca
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Negro Perla Nera
    Mira, eso todavía no me ha pasado !!! Pero con la racha que llevo seguro que no tardará . A partir de ahora estaré atenta. Gracias por tu post , y que las próximas que te pongan sean de mejor calidad
     
  4. antonio vazquez

    antonio vazquez Forero Activo

    Ubicación:
    EXTREMADURA
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Buenas a todos, a mi me ocurre lo mismo las pastillas de freno delanteras chirrrian al frenar, me han dicho en Peugeot que haciendo frenadas fuertes se quita pero no continuan chirriando, lo llevaré para que lo miren, ya os contaré,( tiene 11.000 kilometros). Un saludo
     
  5. Jose Alonso

    Jose Alonso Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    El mio va ya por los 10000 km y de momento no chirrían.
     
  6. Josemi

    Josemi Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Negro Perla Nera
    A mí con 11000 kms no me hacen ningún ruido.
     
  7. manu

    manu Forero Activo

    El mio tiene 2000 km y tampoco he notado nada en los frenos, si que es verdad eso de que frena mejor en mojado que en seco, por lo menos con los neumaticos que trae el allure de serie.
     
  8. Gametocito

    Gametocito Forero Novato

    Ubicación:
    Guadalajara
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Artense
    A mi me ha pasado a partir de los 28000 o 30000 ( ahora llevó 33000 ) . No le dado importancia ya que puede ser por meterle por caminos y estén sucios o no.

    Cuando haga la revisión de los 40000 lo comentare.
     
  9. elcuspe

    elcuspe Forero Novato

    Ubicación:
    Santiago, chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    El mío con 7500 no suena...
     
  10. nachemberg

    nachemberg Forero Novato

    El mio a los 1000 comenzó a sonar, lo llevé y le hicieron una limpieza......ya voy en 5200 y me resigné...siguen sonando...

    Slds!
     
  11. jamoba

    jamoba Forero Novato

    Ubicación:
    Valencia
    Motor:
    1.2 VTi 82
    Versión:
    Active
    Color:
    Blanco Banquise
    Yo lo llevé la semana pasada con 8.000 Kms. y me dijeron que las habían lijado.
    Pero sigue igual.Lo volveré a llevar la semana que viene.
     
  12. Calle74

    Calle74 Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    A mí con 6.500 km me han empezado a chirriar los frenos. La verdad es que no me inquieta porque frena bien. Lo comentaré en la revisión del primer año. Seguiré atento este post por si a alguien se lo solucionan en el taller.
     
  13. elcuspe

    elcuspe Forero Novato

    Ubicación:
    Santiago, chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Llevo 15.000 y empezó a sonar, falta poco para la primera revision, asi que despues les comento.
     
  14. Xico

    Xico Forero Activo

    Motor:
    1.6 VTi 120
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo llevo 4000 con el mío, y no he notado nada en particular, no por ello estaremos atentos....
     
  15. carlopsam

    carlopsam Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Llevo 7500 y nada.
     
  16. WroKeN

    WroKeN Forero Novato

    Me pasa lo mismo, desde los 9000 kms empezó, y ahora voy en los 24.000, aún sigue con el problema. En la mantención no arreglaron el problema!
    El mío es el 2008 premium!
    También esta muy oxidado en las ruedas, pero eso pasó después del chirrido.
     
  17. JAGC

    JAGC Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    Yo llevo unos 16.000 km y comenzaron a chirriar a los 12.000 aproximadamente. Lo comenté en la revisión que he tenido recientemente, y me echaron un liquido, creo que para limpiarlos, y duró un par de días si sonar. Ahora sigue sonando.
     
  18. Calle74

    Calle74 Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Me ha dado la sensación que chirrían cuando se han calentado. En frío, me pareció que no sonó. Puede ser?
     
  19. Clagacer2008

    Clagacer2008 Forero Novato

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    El mio con 28000-29000km que es cuando lo he comprado le pasa también, si que noto que suenan cuando piso muy flojito el freno en el momento aprietas un poquito más ya no suena. no le doy mucha importancia, espero que no sea nada
     
  20. antonio vazquez

    antonio vazquez Forero Activo

    Ubicación:
    EXTREMADURA
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Buenas hace un par de dias he estado en la peugeot a pasar una revisión del freno de mano ( enviada desde peugeot ) y le comente otra vez que continuaba el chirrido de los frenos, me han hechado un liquido en las pastillas que dicen que se quita el ruido. De momento me han vuelto a empezar a sonar , volveré a peugeot a que lo vuelvan a mirar. Pienso que es defecto de las pastillas y que deberian cambiarlas. Ya os contaré.

    Un saludo.
     
    A Manu150FR le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información